Some naming issues for UIOptions

Cheetham, Anastasia acheetham at
Thu Jun 6 14:04:03 UTC 2013

On 2013-06-05, at 5:01 PM, Zenevich, Yura wrote:

> Just to clarify, I was thinking of using |starter|.
> Please let me know if you think |basic| might work better

+1 for |starter|.

Anastasia Cheetham     Inclusive Design Research Centre
acheetham at           Inclusive Design Institute
                                        OCAD University

More information about the fluid-work mailing list