Chromeless mode broken

Hugues Boily hugues.boily at mccord.mcgill.ca
Thu Mar 4 16:18:44 UTC 2010


Ah - mystery solved : i was using the nightly build - production is 
fine. (However the chromeless mode is broken on the nightly).

Hugues

Colin Clark wrote:
> Hi Hugues,
>
> Thanks for the heads up. The production environment hasn't changed in a week, so this is unlikely to be a new issue. Can you give us some steps to reproduce?
>
> Colin
>
> On 2010-03-04, at 9:42 AM, James William Yoon wrote:
>
>   
>> Hi Hugues,
>>
>> I haven't been able to replicate this on my device. Is this issue persisting even after flushing cache and cookies?
>>
>> James
>>
>> On Thu, Mar 4, 2010 at 8:26 AM, Hugues Boily <hugues.boily at mccord.mcgill.ca> wrote:
>> Hi, chromeless mode breaks past language selection on the test environment. We have a test session in 35 min (9h00 AM EST). Can this be fixed in time?
>>
>> Hugues
>> _______________________________________________________
>> fluid-work mailing list - fluid-work at fluidproject.org
>> To unsubscribe, change settings or access archives,
>> see http://fluidproject.org/mailman/listinfo/fluid-work
>>
>> _______________________________________________________
>> fluid-work mailing list - fluid-work at fluidproject.org
>> To unsubscribe, change settings or access archives,
>> see http://fluidproject.org/mailman/listinfo/fluid-work
>>     
>
> ---
> Colin Clark
> Technical Lead, Fluid Project
> Adaptive Technology Resource Centre, University of Toronto
> http://fluidproject.org
>
> .
>
>   

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://fluidproject.org/pipermail/fluid-work/attachments/20100304/be253cf4/attachment.html>


More information about the fluid-work mailing list